JScript 8.0
JS1178:“override”和“hide”不能一起使用

某个方法用 overridehide 两个修饰符定义。但是,每个类成员只能有一个版本安全的修饰符。

更正此错误

  • 从方法声明中移除 overridehide

请参见